excel. функции

Discussion in 'Болталка' started by good.god, 25 May 2011.

  1. good.god

    good.god Member

    Joined:
    23 Nov 2009
    Messages:
    284
    Likes Received:
    33
    Reputations:
    0
    Всем привет.
    Дано две фунцкии:
    [​IMG]
    [​IMG]

    И на основе этих функций надо построить следущую функцию: функцию:):
    [​IMG]
    Вообщем создал я этакую формулу, вроде все верно:
    =ЕСЛИ(И(-2<=B3;B3<=0);ASIN(2*B3/(1+(B3^2)));EXP^(2*B3-(B3^2))
    Но она неправильная, ексель на нее ругацется:(.
    p.s значения X, находяться в ячейка от B3 до V3.
    Ах, да, сам вопрос, где ошибка в формуле?:)
     
    #1 good.god, 25 May 2011
    Last edited: 25 May 2011
Loading...