Админы 1 с

Discussion in 'Болталка' started by BabaDook, 6 Mar 2018.

  1. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Есть тут такие ? Если да, то как работается ?
     
  2. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Вот задумался, пойти на курсы... Не в Иб же идти..
     
  3. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Ещё как вариант рассматриваю админинить cisco....
     
  4. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Насколько реально работать удалённо ?
     
  5. t0ma5

    t0ma5 Reservists Of Antichat

    Joined:
    10 Feb 2012
    Messages:
    787
    Likes Received:
    743
    Reputations:
    89
    _________________________
    Veil and Mobile like this.
  6. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    нету таких курсов. Только админ цыско. И кстати, на чём основан твой совет?
    п.с многие любят айфоны, значит будет работа с цыско
     
  7. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Ещё не редко встречаю что ныжно айпи телефония , то есть спецы по астериску со всеми вытекающими
     
  8. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Вот с 1с интересно, там вроде больше бабок, и заёбов меньше, мне так кажется
     
  9. pas9x

    pas9x Elder - Старейшина

    Joined:
    13 Oct 2012
    Messages:
    409
    Likes Received:
    372
    Reputations:
    18
    Code:
    Процедура Опуститься()
        Ебанутый = ПерейтиПоСсылке("https://ru.wikipedia.org/wiki/%D0%92%D1%81%D1%82%D1%80%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9_%D1%8F%D0%B7%D1%8B%D0%BA_%D0%BF%D1%80%D0%BE%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F_1%D0%A1:%D0%9F%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5");
        Если Ебанутый = Истина Тогда
            Ебанутый = ПерейтиПоСсылке("http://lurkmore.to/1%D0%A1#.D0.A0.D0.B5.D0.B0.D0.BB.D1.8C.D0.BD.D1.8B.D0.B9_.D0.BC.D0.B5.D0.B4.D0.B8.D1.82.D0.B0.D1.82.D0.B8.D0.B2.D0.BD.D1.8B.D0.B9_.D0.BF.D1.80.D0.B8.D0.BC.D0.B5.D1.80_.D0.B8.D0.B7_1.D0.A1_7.7");
            Если Ебанутый = Истина Тогда
                Сообщить("Добро пожаловать на социальное дно IT-индустрии");
            КонецЕсли
        КонецЕсли
    КонецПроцедуры
    Не знаю как вы, а я 1с-ников за людей не считаю.
     
    #9 pas9x, 6 Mar 2018
    Last edited: 6 Mar 2018
    Veil, Jerri and user100 like this.
  10. uzeerpc

    uzeerpc Active Member

    Joined:
    11 Jul 2017
    Messages:
    161
    Likes Received:
    207
    Reputations:
    2
    Ну, слишком уж... Скорее за программистов, да.
     
  11. Triton_Mgn

    Triton_Mgn Well-Known Member

    Joined:
    6 Jul 2015
    Messages:
    3,267
    Likes Received:
    3,787
    Reputations:
    40
    Ебать ты цыган. Томми!
     
  12. Veil

    Veil Banned

    Joined:
    21 May 2015
    Messages:
    2,077
    Likes Received:
    3,408
    Reputations:
    72
    Астериск отсой, у нас стоит эластикс. Геморра до хрена в настройках файервола, а зарплата маленькая.
    У нас бедный Вовка с этим делом ебется а денег и 30 не получает.
    1С ты за один вечер поймешь администрирование. Мануалов куча. Если только официалная ксива нужна.
    Мне как-то шеф дал задание изучить 1С. Ну я с дуру подумал, что под админом, часик посидел , почитал и забросил это дело. Скукота полнейшая там практически нет ничего такого. Все просто и скучно.
    Ты, Бабадук вообще охуеешь от того что там админить то нечего.
    Даже с моими почти нулевыми знаниями я смогу админить.
    Это работа даже для эникейшика простая. Простой электромонтер из ЖКО справится.
     
    #12 Veil, 6 Mar 2018
    Last edited: 6 Mar 2018
  13. Veil

    Veil Banned

    Joined:
    21 May 2015
    Messages:
    2,077
    Likes Received:
    3,408
    Reputations:
    72
    У нас на работе джуниперы стоят. Вот на чем основан мой совет. Я же все таки в конторе провайдера работаю, кой чего знаю.
    Бабадук, возьми за правило бомбить каждый день Авито ищу работу. Там быстро все поймешь.
    Как зачем и почему ищут. Главное не стыдись спрашивать что и как. Почему ушел или уволился админ? Почему вы ему перестали платить и тд?
    Работу может и не найдешь зато от души посмеешься на жлобами-работадателями.
    Мне когда хреново , я так и делаю. Требуется им сисадмин - начинаю их заебывать вопросами, ржать над их тупыми ответами. Они видят спеца и уже разговаривают по другому.
     
    #13 Veil, 6 Mar 2018
    Last edited: 6 Mar 2018
  14. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Это программирование. Я говорю про админство.

    Еж. Без обид, давай коротко и по делу. Админить 1с легко, а денег это приносит?
     
  15. boroda22

    boroda22 Member

    Joined:
    16 Sep 2017
    Messages:
    27
    Likes Received:
    6
    Reputations:
    0
    только если ты действительно спец и можешь оптимизировать клиент-сервеную работу на нескольких серверах
     
  16. boroda22

    boroda22 Member

    Joined:
    16 Sep 2017
    Messages:
    27
    Likes Received:
    6
    Reputations:
    0
    а кэш почистить, да обнову накатить - это не считается работой, поэтому и не платят
     
  17. #colorblind

    #colorblind Level 8

    Joined:
    31 Jan 2014
    Messages:
    555
    Likes Received:
    186
    Reputations:
    35
    а кластер на постгре поднять тоже не работа?)
     
  18. boroda22

    boroda22 Member

    Joined:
    16 Sep 2017
    Messages:
    27
    Likes Received:
    6
    Reputations:
    0
    так и не каждому дано это :)
     
  19. BabaDook

    BabaDook Level 8

    Joined:
    9 May 2015
    Messages:
    868
    Likes Received:
    1,118
    Reputations:
    34
    Кроме флуда ничего толкового.
     
  20. devton

    devton Elder - Старейшина

    Joined:
    26 Oct 2007
    Messages:
    2,742
    Likes Received:
    3,374
    Reputations:
    40
    Сиско, сиско...сосиска!
    (всмысле иди в сферу услуг или купи хотдожный лоток)
     
Loading...