Проблема с metasploit на termux

Discussion in 'Песочница' started by Null_0, 30 Jun 2018.

  1. Null_0

    Null_0 New Member

    Joined:
    19 Oct 2016
    Messages:
    13
    Likes Received:
    1
    Reputations:
    0
    При заруске metasploit выдает ошибку
    Could not find nokogiri-1.8.0 in any of the source
    Не подскажите что за ошибка ? И с чем именно связана
     
  2. grimnir

    grimnir Reservists Of Antichat

    Joined:
    23 Apr 2012
    Messages:
    1,117
    Likes Received:
    761
    Reputations:
    200
    gem install nokogiri -v '1.8.0' -- --use-system-libraries
     
    _________________________
Loading...