Unix Operating System Unsupported Version Detection

Discussion in 'Уязвимости' started by Sensoft, 11 Jul 2018.

  1. Sensoft

    Sensoft Member

    Joined:
    14 Jun 2015
    Messages:
    358
    Likes Received:
    29
    Reputations:
    1
    Кто знает эксплоит который может подойти ?
     

    Attached Files:

  2. grimnir

    grimnir Reservists Of Antichat

    Joined:
    23 Apr 2012
    Messages:
    1,039
    Likes Received:
    616
    Reputations:
    186
    Если доступ есть , то можно посмотреть какие эксплойты подойдут, на каждой системе, в данном случае , будут разные, т.к там уязвимость , что период поддержки истек https://cisofy.com/lynis/
     
    _________________________
    Veil and crlf like this.
Loading...