Форумы Нужен совет или платная помощь

Discussion in 'Уязвимости CMS/форумов' started by paymentspro, 15 Apr 2019.

  1. paymentspro

    paymentspro New Member

    Joined:
    14 Dec 2011
    Messages:
    2
    Likes Received:
    0
    Reputations:
    0
    привет
    вопрос от новичка
    WPScan показал такое на сайте

    WordPress version 4.9.4 identified (Insecure, released on 2018-02-06)
    w3-total-cache
    The version is out of date, the latest version is 0.9.7.3
    woocommerce Version: 3.2.5
    The version is out of date, the latest version is 3.5.7
    woocommerce-products-filter
    The version is out of date, the latest version is 1.2.2.1

    тут вижу много вариантов что описано для этой версии вордпресса
    https://www.cvedetails.com/vulnerab...sion_id-252523/Wordpress-Wordpress-4.9.4.html

    есть кто-то кто мог бы помочь дальше развить успех? )

    нужен совет куда двигаться каким софтом дальше работать над поиском уязвимости или платная помощь в составлении успешной иньекции
     
  2. RedHazard

    RedHazard Member

    Joined:
    17 Apr 2011
    Messages:
    48
    Likes Received:
    5
    Reputations:
    1
    пиши в телегу @otsocity посмотрим
     
Loading...